How to install ruby-fog-aliyun on Debian 9 (Stretch)