How to install ruby-fog on Debian 9 (Stretch)