How to remove ruby-fftw3 from Debian 9 (Stretch)