How to install ruby-fftw3-dbg on Debian 9 (Stretch)