How to install ruby-fftw3 on Debian 9 (Stretch)