How to install ruby-ffi-rzmq on Debian 9 (Stretch)