How to install ruby-ffi on Debian 9 (Stretch)