How to install ruby-fcgi on Debian 9 (Stretch)