How to install ruby-facade on Debian 9 (Stretch)