How to install ruby-eye on Debian 9 (Stretch)