How to install ruby-excon on Debian 9 (Stretch)