How to install ruby-eventmachine on Debian 9 (Stretch)