How to install ruby-escape-utils on Debian 9 (Stretch)