How to install ruby-escape on Debian 9 (Stretch)