How to install ruby-equalizer on Debian 9 (Stretch)