How to install ruby-enumerize on Debian 9 (Stretch)