How to install ruby-emot on Debian 9 (Stretch)