How to remove ruby-email-validator from Debian 9 (Stretch)