How to install ruby-em-synchrony on Debian 9 (Stretch)