How to remove ruby-em-spec from Debian 9 (Stretch)