How to install ruby-em-spec on Debian 9 (Stretch)