How to install ruby-em-redis on Debian 9 (Stretch)