How to install ruby-em-hiredis-doc on Debian 9 (Stretch)