How to install ruby-em-hiredis on Debian 9 (Stretch)