How to remove ruby-elasticsearch-api from Debian 9 (Stretch)