How to install ruby-elasticsearch on Debian 9 (Stretch)