How to install ruby-eim-xml on Debian 9 (Stretch)