How to install ruby-eb on Debian 9 (Stretch)