How to install ruby-dust on Debian 9 (Stretch)