How to install ruby-did-you-mean on Debian 9 (Stretch)