How to install ruby-devise-token-authenticatable on Debian 9 (Stretch)