How to remove ruby-devise-lastseenable from Debian 9 (Stretch)