How to install ruby-devise-lastseenable on Debian 9 (Stretch)