How to install ruby-dependor on Debian 9 (Stretch)