How to remove ruby-dep-selector from Debian 9 (Stretch)