How to remove ruby-delayer from Debian 9 (Stretch)