How to install ruby-deep-merge on Debian 9 (Stretch)