How to install ruby-dataobjects-sqlite3 on Debian 9 (Stretch)