How to install ruby-cutest on Debian 9 (Stretch)