How to install ruby-coveralls on Debian 9 (Stretch)