How to install ruby-contest on Debian 9 (Stretch)