How to remove ruby-concurrent from Debian 9 (Stretch)