How to install ruby-concurrent on Debian 9 (Stretch)