How to remove ruby-compat-resource from Debian 9 (Stretch)