How to install ruby-commander on Debian 9 (Stretch)