How to install ruby-combustion on Debian 9 (Stretch)