How to install ruby-colorize on Debian 9 (Stretch)