How to remove ruby-coercible from Debian 9 (Stretch)