How to install ruby-coderay on Debian 9 (Stretch)