How to install ruby-cmdparse on Debian 9 (Stretch)